EndNote helps you to:

- Manage your references,
- Add citations in word documents
- Add bibliographies in word documents
- Format them in the appropriate style
- Share your references with others.

Murdoch University has a licence to Endnote, which allows you to download a copy to your own device for your research and study.

The University Library also provides assistance in using EndNote.


If you are stuck at any point, EndNote’s Help menu (at the top of the screen) is comprehensive and can help you use the various features.

**Note:** EndNote will not teach you how to reference correctly; you need to know how to do that before using any citation manager.

For guidance on referencing in the various styles, please go to: http://www.murdoch.edu.au/library/help-support/support-for-students/referencing

If you need assistance with referencing or EndNote, please contact a librarian at: http://www.murdoch.edu.au/library/help-support/ask-our-librarians
Contents
Getting started with EndNote
Creating an EndNote Library
Activity 1: Create a new EndNote Library
Installing AGLC4 Referencing Style
Download and install the Reference Types Table, and AGLC4 (UTS) following the instructions from
Customising your view/layout
Activity 2: Customise the screen
Tip: Enlarge font
Setting up the preview panel
Activity 3: Preview your references
Adding references to your EndNote library
Manual method
Activity 4: Add a new reference manually
Exporting references from Library Search
Activity 5: Export a Library Search result to EndNote
United Nations Documents: type the Resolution Number in full (eg GA Res 34/40); type Subdivision numbers as ordinals (eg 2110th).
Direct export from databases
Activity 6: Export references from HeinOnline
Direct export from Google Scholar
Importing and creating a reference from PDF files
Activity 7: Create new references by importing PDFs
Automatic Importing of PDF files
Activity 8: Set up automatic importing of PDF files
Adding PDFs to existing references
Activity 9: Attach PDFs to your references
Removing duplicates
Activity 10: Remove duplicate references
Improving reference data
Activity 11: Import better metadata
Organising references
Using the Groups function
Activity 12: Create Groups for your references........................................19

Inserting and editing citations in Word ..................................................20
Inserting a citation in Footnote format....................................................20
Creating in-text citations in Word............................................................21

Activity 13: Create an in-text citation ......................................................22
Editing in-text citations..........................................................................23

Activity 14: Edit a citation .......................................................................24
Deleting citations......................................................................................25
Activity 15: Delete an in-text citation......................................................25

Bibliographies ..........................................................................................26

Activity 16: Create categories in bibliography ........................................29
Activity 17: Create a formatted bibliography..........................................29

Copying and backing up EndNote .............................................................31
Activity 18: Back up EndNote.................................................................31

Extra information .....................................................................................32
Sharing references using EndNote Online...............................................32
Share your EndNote Library with other EndNote X9 Users.....................32
Importing a text file using filters when direct export is unavailable...........33
Moving an EndNote library between computers.....................................35

Creating in-text author-date citations in Word .......................................36
Activity 19: Create an in-text citation ......................................................36
Editing in-text citations...........................................................................37
Activity 20: Edit a citation ......................................................................37

APPENDIX – Reference Type Fields .......................................................38
Getting started with EndNote

Murdoch computers already have EndNote installed.

To install it on your own device, please go to the EndNote Guide (http://libguides.murdoch.edu.au/Endnote).

Creating an EndNote Library

The first time you use EndNote, you will need to create a library.

Create an EndNote folder in your drive for all of your EndNote related material.

To create an EndNote library:

- Click on File > New
- Select a location to save in (e.g. EndNote folder).
  Note: Do not save it on a USB drive or in a cloud drive such as Dropbox iCloud, OneDrive – these are fine to store backups but not working libraries.
- Give your library a unique name (i.e. not the default My EndNote Library) and click Save.

This will create two files with the same name:

- A library file (.enl)
- A folder of data files (.data).

Both files need to be in the same location in order for EndNote to work correctly.

Look in Folders > Documents > My Documents > EndNote


Note: It is strongly recommended that you keep all your references together in one EndNote library, rather than create multiple libraries.

This will avoid problems when writing papers or moving files between computers.

Activity 12 will show how to organise references using Groups.

Activity 1: Create a new EndNote Library

- Open EndNote on the PC by going to All Programs > EndNote > EndNote
- Create a new library in EndNote.
Installing AGLC4 Referencing Style

Library

Download and install the Reference Types Table, and AGLC4 (UTS) following the instructions from https://www.lib.uts.edu.au/guides/law/endnote-law-install

Customising your view/layout

To rearrange the screen, click on Layout in the bottom right hand corner

Activity 2: Customise the screen

• Change the screen layout to Bottom - Split.

Tip: Enlarge font

• Edit  >  Preferences  >  Display Fonts
Setting up the preview panel

On the Preview tab of the Reference panel, you will be able to see how the reference would look in a document, using the referencing style of your choice.

At the moment, this may be blank, but you will be able to see the full reference once you have entered some data.

To select your required referencing style:

- Select AGLC4 (UTS) style from the drop-down menu on the left of the toolbar

To see a preview of the reference in ALGC:

- Click on the Preview tab (next to the Reference tab) in the Reference panel.

Activity 3: Preview your references

- Follow the instructions above to select AGLC4 (UTS) as the referencing style.
- Click the Preview tab and leave it open.

Tip: Customise column headings

Change columns by dragging or deleting headings (r/h click)
Adding references to your EndNote library

Manual method
To add a new reference manually:

- From the toolbar
  - select References > New Reference  OR
  - click the icon:

- A New Reference window will open
- From the drop-down menu, select the relevant ‘Reference Type’
- Enter reference data

Tip: Navigation

Use ‘Tab’ to move between fields
Use ‘Enter’ to add a new line of data — eg second author

- Save the reference using CTRL+S.
- Close the form by clicking the small inside ‘x’

Activity 4: Add a new reference manually

- Create a new reference
- Enter the sample references below:

<table>
<thead>
<tr>
<th>Reference type: Journal Article</th>
<th>Reference type: Book</th>
</tr>
</thead>
<tbody>
<tr>
<td>Author: Rebecca Tushnet</td>
<td>Author: Prior, Kimberley Jane</td>
</tr>
<tr>
<td>Year: 2012</td>
<td>Year: 2005</td>
</tr>
<tr>
<td>Article Title: Worth a thousand words: the images of copyright</td>
<td>Title: The open sea</td>
</tr>
<tr>
<td>Journal: Harvard Law Review</td>
<td>Publisher: Macmillan</td>
</tr>
<tr>
<td>Volume: 125, Issue: 3</td>
<td>Edition: 2nd</td>
</tr>
<tr>
<td>Pages: 683 - 759</td>
<td></td>
</tr>
</tbody>
</table>

Tip: Authors

When entering a ‘corporate author’ (an organisation not a person), place a comma after the full name (eg National Geographic Society,) so that it will appear in the correct format.

If corporate author has a comma in name, make a double comma; no comma at end eg Dept of Transport,, Planning and Infrastructure

Multiple authors – one on each new line:  Surname, Christian
Exporting references from Library Search

On the Library Search results page, you can either:

- Add individual references
- Add them as a group

To add a single reference:

- Click the icon and select ‘EndNote’.

To add a group of references:

- Click on the folder icon to save a reference to the Saved Items folder on top right
  - Open the Saved Items folder
  - From the Export to dropdown menu select EndNote.
To complete the import:

- Open the RIS file. This will automatically import the reference(s) into EndNote
- Check that all the data in each reference is correct
- Remember to save if you make any changes.

Your references will appear in the *Imported References* group. This is only a temporary holding place and as soon as you either import more references or close EndNote program, the references will disappear.

Imported references will always be available under *All References*.

The number in brackets is the number of records in that group

The references will be in bold until you open each one.

**Tip: Correct Imported Reference**

Check for errors on the Preview tab and make corrections.

- Double-click on an entry to open full record
- Make change
- Ctrl+S to save changes

**Activity 5: Export a Library Search result to EndNote**

- Visit the Murdoch University Library homepage ([http://www.murdoch.edu.au/library](http://www.murdoch.edu.au/library)) and use Library Search to search for "critical legal thinking"
- Export some of your search results as references in EndNote.

**Tip: Reference Type Fields**

Journal titles should be entered in full.

Law Report series titles should be entered using standard abbreviations.

Regulations, other Delegated Legislation, Constitutions: use Statute reference type

United Nations Documents: type the Resolution Number in full (eg GA Res 34/40); type Subdivision numbers as ordinals (eg 2110th).

See Appendix for main reference types and fields
Direct export from databases

Some databases can export directly to EndNote, and this will be the easiest and best way to do so (in terms of metadata quality).

Lexis Advance Pacific, Westlaw AU and AustLII do not offer a reference export feature - you will need to create a reference record manually.

For other databases, look for words like “Export”, “Cite”, “Save”, “RIS format”.

For this example we will be using the HeinOnline database.

To export citations from HeinOnline into your EndNote library:

- Open the article
- Select Cite
- Select Export RIS file – located at the bottom of the pop-up box
- The reference will appear in the Recently Added group.
- Repeat for each article
Tip: Correct Recently Added

Check for errors on the Preview tab and make corrections.

Recently Added folder’s time period can be changed:

Right hand click

Select time – 1 day, 1 week, ...

Note: For databases that do not support direct export, you can still export the citations as text files, and import them in EndNote using filters.

See the notes at the end of this handout for instructions on how to do this.

Activity 6: Export references from HeinOnline

- Search for a topic of interest
- Select an article and export the reference to EndNote.
Direct export from Google Scholar

It is possible to directly export references from Google Scholar one reference at a time.

There are 2 ways of doing this:

1. Change your Google Scholar settings

   - Click on ⬤ then ⚙ Settings
   - Scroll down to Bibliography manager
   - Select ☑ Show links to import citations into
   - Select EndNote from drop-down menu (default is BibTeX)
   - Click Save
   - To retain settings, you must turn on cookies

   - Import into EndNote links will now appear with the search results
   - Click on this link to export the citation

2. Use the Cite (دليل) links.

   - Click on Cite (دليل) under the reference you want to export
   - A Cite box will open
   - Select EndNote (located at bottom of referencing styles)
**Tip: Import Full Journal Titles**

Add the full names of law journals to be automatically expanded from abbreviations.

- Import a list of journal titles by selecting
  Lists tab
  Import List...
  Law

[images of instruction steps over page]
• Enter single Journal titles manually by selecting option ‘New Term...’
Importing and creating a reference from PDF files

EndNote can automatically create references for an imported PDF file if it contains a digital object identifier (DOI).

To import the PDF:

- Go to File > Import then select either ‘File’ or ‘Folder’
- Click Choose:  
  - Navigate to where the PDF is saved
  - Click Open
- Under Import Option, select ‘PDF’
- Click Import.

The reference will be in the Imported References group with attached PDF. Check that all the reference details are correct.

**Note:** If the article does not have a Digital Object Identifier (DOI), you may need to manually enter the reference information.

### Activity 7: Create new references by importing PDFs

- Using the folder on your desktop, ‘EndNote References’, import the PDF folder into EndNote to create new references.

### Automatic Importing of PDF files

You can set preferences to enable automatic importing of PDFs from a designated folder on your computer.

Any time you add new PDFs to this folder EndNote will automatically import and create a reference for you.

- Click Edit > Preferences > PDF Handling
- Select **Enable automatic importing** and select the folder you wish to use.
- If the reference is already in the library, the PDF is attached to the existing reference. If not, then it will create a new reference and attach the file.

### Activity 8: Set up automatic importing of PDF files

- Link the folder on your desktop, ‘EndNote References’, to EndNote using the instructions above.
**Adding PDFs to existing references**

If you are unable to find full text for a reference, you can source the article from the database and add it manually to the reference.

To attach a PDF to a reference:

- Find the reference to match your article
- Add the PDF:
  - open the reference entry
  - drag and drop the PDF into the Reference pane

**TIP:**

Do not drop the article into the list of references, as this will create a new reference.

You should see the *Attached PDFs* tab change to the name of the PDF file.

If DOI present:

- right click on reference (top ½ of screen)
- select ‘Find Full Text’

---

**Activity 9: Attach PDFs to your references**

- Download the HeinOnline article to the Desktop EndNote References’ folder
- In EndNote, select the HeinOnline reference
- Attach the article to the EndNote record.
Removing duplicates
Duplicate references in EndNote may lead to confusion by citing both versions and thus having double entries in your bibliography/reference list.

To find and remove duplicate references:

- Go to References > Find Duplicates
- You will be asked to compare the duplicates found. Select **Keep This Record** for the reference you want.

Tip: Number of Duplicates
Systematic Reviews require record of number of duplicates:

Activity 10: Remove duplicate references

- Download one of the references you already have from Scopus again
- Use **Find Duplicates** to remove the duplicate reference.
Improving reference data

If you find that your reference data is not very good, EndNote can look up and import metadata from databases to complete the record.

There are two ways you can update your references.

Option 1:

- Select the reference(s) to be updated
- Go to References > Find Reference Updates...
- In the Review Available Updates pop-up box, select whether you want to Update All Fields or Update Empty Fields
- Click Save Updates
- Click OK to save
- Repeat the process for each reference to be updated, or Skip to the next reference
- Click Cancel to exit the Review Available Updates box.

Option 2:

- Double-click on reference to open in full screen
- Click the Find Reference Updates button in top toolbar
- In the Review Available Updates pop-up box, select whether you want to Update All Fields or Update Empty Fields
- Click Save Updates
- Click OK to save
- Repeat the process for each reference to be updated, or Skip to the next reference
- Click Cancel to exit the Review Available Updates box.

Activity 11: Import better metadata

- Select the references you want to update (or use CTRL+A to select all references)
- Use one of the above methods to update your references.

TIP: Formatting Corrections

Delete all carriage returns [enter] and spaces at the end of each line of text.
Organising references

Using the Groups function
The Groups function allows you to organise your references easily.

Use Groups to sort references into topic (e.g. marine mammals), or assignments (e.g. Assignment 2).

To create a group:
- Right-click on My Groups, then click on Create Group
- Name your new Group.

You can add a reference to a group by:
- Dragging and dropping the reference into the group, or
- Right clicking the reference and selecting Add Reference to > [Group Name].

Smart Groups are great for categorising references into topic names.

These can be themes, concepts, authors, chapters, units,…

To create a Smart Group:
- Right-click on My Groups, then click on Smart Groups
- Name your new Smart Group
- Set up a rule for the Smart Group (e.g. typing a word in the "Any Field" options means that references which have your selected word appearing anywhere (any field) will automatically be added to your new Smart Group.)

Note: You can still view all your references under All References.

Activity 12: Create Groups for your references
- Create a Group in EndNote
- Move the references you have into the Group.
Inserting and editing citations in Word

When you install EndNote on your computer, it also installs a plug-in for Word called *Cite While You Write* (CWYW).

This allows you to add citations and create bibliographies or reference lists (the term used depends on your referencing style) automatically.

**Inserting a citation in Footnote format**

Open EndNote

Choose the AGLC4 (UTS) referencing style:

- In Word, click on the *EndNote X9* tab in the ribbon
- In the *Style* drop-down menu, choose AGLC4 (UTS)
  - If AGLC4 (UTS) is not listed, click *Select Another Style*...
    - Select AGLC4 (UTS) to add
    - Click OK.

This tutorial will only cover Footnote format; further information on Author-Date format can be found in the Extra Information section.

In Word, create the footnote:

- Place the cursor at the reference point in the text
- In the ribbon, select the References tab
- Select Insert Footnote

- Place the cursor in the footnote at the bottom of the page
- Select the EndNote tab
Creating in-text citations in Word

Method 1

- In EndNote, find the reference you want to use and click it to highlight
- Return to Word and select the drop-down icon for **Insert Citation** from the ribbon
- Select Insert Selected Citation(s)

Method 2

- In Word and select the drop-down icon for **Insert Citation** from the ribbon
- Select Citation...
- Use the Find function to locate your reference - search by title, author or any of the information in that reference record
- Select required citation from results list to highlight
- Select **Insert**

Once a citation has been added in the footnote, a full reference will also be added to the bibliography or reference list at the end of your document.
**TIP: Bibliography**

Insert a page break and 'Bibliography' heading before this auto-generated list to distinguish the bibliography from the main text of your document.

**Activity 13: Create an in-text citation**
- Open a new Word document and type in a sentence
- Check that your referencing style in CWYW matches EndNote
- Insert a citation after your sentence, using AGLC footnote format.
Editing in-text citations

**Important:** Once you have inserted a citation, you should **not** edit it directly.

Any changes made to the footnote will disappear when the bibliography reformats.

Instead, you **must** use **Edit & Manage Citation(s)**.

To edit a citation:

- Select/highlight the reference
- Click **Edit & Manage Citation(s)**.

To insert a citation in a Word document:


- The **Edit & Manage Citations** dialogue box will open
- On the Edit Citations tab
  - Select drop-down menu beside **Edit Reference**
  - Select **Edit Library Reference** to correct errors
  - Add prefixes, suffixes or pinpoint page numbers as required.
- Select **OK**
Activity 14: Edit a citation

- Choose one of your citations
- In the Pages field, add pinpoint exactly as it should appear in the footnote
  - Page number: enter the page number or page range
  - Paragraph: enter the paragraph in square brackets, eg [8] or [5A]
  - Legislation: enter the abbreviation for the section as well as the section number, eg s 8(a)(ii) or art 5

Ibid and Above n

EndNote will automatically convert citations to 'ibid' as citations are inserted.

EndNote will automatically convert citations to 'above n' as citations are inserted – but you must add a cross-reference where you previously inserted the footnote.

- Place the cursor after the Above n in the footnote
- Select the References tab in Word
- Select Cross-reference from the ribbon

- Select Footnote from the Reference type drop-down menu
- Select Footnote number from the Insert reference to menu
- Select the footnote with the first reference to your source
- Select Insert

Note: the cross-referenced numbers will not automatically update – this must be done after you have finished your paper
Updating cross-references

- Place the cursor in any of your footnotes
- Press Ctrl+ A
- Right-click
- Select **Update Fields**
- Select **Yes** to proceed and update your cross-references

**OR**

- Highlight a reference
- Press F9

Deleting citations

To delete a citation:

- Select footnote to highlight
- Select Edit & Manage Citation(s)
- Click the down arrow next to *Edit Reference*
- Select ‘Remove citation’.

If you do not cite the reference anywhere else in your paper, the entry will also be removed from your bibliography or reference list.

**Activity 15: Delete an in-text citation**

- Delete one of your citations.
Bibliographies

Creating headings in bibliographies

- In the EndNote tab, select the menu button for Categorise References
- Select Configure Categories...

- From the EndNote X9 Configure Categories pop-up box, select the + next to Category Headings to add a new category

Adding Headings

- Add each Bibliography Heading as a Category Heading
  - A Articles/Books/Reports
  - B Cases
  - C Legislation
  - D Treaties
  - E Other

- Press Enter after each Heading
- Select + Category Headings and repeat for each Heading
Categorising References

- Select **Uncategorised References** to highlight
- This will list all footnotes/references
- Click on a reference to highlight, then drag and drop each reference into its **Category Heading** according to its **Reference Type**

- Select OK

**Note:** any references not assigned a category will appear in the bibliography under the heading **Uncategorised**
**Adding non-referenced material to bibliographies**

Bibliographies list all sources that were relied upon, not only those referred to in the text and footnotes.

To add a source to a bibliography:

- Place the cursor in the main text of your document - not in a footnote nor in the bibliography
- From the EndNote toolbar, select **Insert Citation**, find and select your reference

Follow the Method 1 or Method 2 steps to create in-text citations in Word

**Method 1**

In EndNote, find the reference you want to use and click it to highlight

Return to Word and select the drop-down icon for **Insert Citation** from the ribbon

Select Insert **Selected Citation(s)**

**Method 2**

In Word and select the drop-down icon for **Insert Citation** from the ribbon

Select **Citation**...

Use the Find function to locate your reference - search by title, author or any of the information in that reference record

- Click on the arrow to choose Insert method
- Select **Insert in Bibliography Only**

- Assign Category as described above
Update all references

- In Word, EndNote tab, select **Update Citations and Bibliography**

  All edited references will be updated in the footnotes and bibliography

<table>
<thead>
<tr>
<th>File</th>
<th>Home</th>
<th>Insert</th>
<th>Design</th>
<th>Layout</th>
<th>References</th>
<th>Mailings</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td><strong>Update Citations and Bibliography</strong></td>
<td></td>
</tr>
</tbody>
</table>

**Activity 16: Create categories in bibliography**

- Add Category A Articles/Books/Reports
- Add articles and books to this Category

**Activity 17: Create a formatted bibliography**

- Select references to add to your bibliography
- Create a bibliography in your Word document, formatted in the correct referencing style
Creating plain text bibliographies

EndNote can be used to create unformatted bibliographies which can be copy-pasted as plain text into any document.

This can be useful if the Word plug in is not working correctly, you are using a different word processor (e.g. Google Docs), or you just want an independent bibliography with no in-text citations.

To create an independent formatted bibliography:

- Select the correct output style in EndNote
- Highlighted the desired references (hold down CTRL to choose multiple references)
- In EndNote, go to Edit > Copy Formatted
- In Word, paste the bibliography into your document.

**Note:** These references are not linked to EndNote, so you cannot change the referencing style retroactively.

**Tip:** Ensure you select the correct style before copying references.

Creating document without bibliography
Copying and backing up EndNote

To save a copy of your library at a specific point in time as a back-up:

- Go to File > Save a Copy
- Name the backup copy (Tip: Include the date in the file name)
- Save the backup .enl and .data files on a different drive or USB.
  If saving compressed file - .enlx, will only see enl.
  If saving as a ‘copy’, will see both .enl and .data

Note: ‘Save a Copy’ does not overwrite the existing file.

Activity 18: Back up EndNote
- Make a backup copy of your EndNote Library

See Extra Information for details on:

- sharing references and libraries
- importing a text file using filters when direct export is unavailable
- moving an EndNote library between computers
- inserting citations in footnote format
Extra information

Here are some additional tips and activities that we may not be able to cover during the session.

Sharing references using EndNote Online

EndNote Online allows you to sync your EndNote Library across devices and share it with other users of EndNote Online. You first need to register for a FREE EndNote Online account using your Murdoch details.

Visit the EndNote Online page in the Murdoch Library EndNote Guide for more information.

Share your EndNote Library with other EndNote X9 Users

You can share your entire library* (including references, groups, group sets, full-text attachments, annotations, and notes) with up to 100 other EndNote X9 users. You, as the library owner, assign Read & Write or Read Only permissions to each member of the sharing group, individually.

Sharing requires you to login to your my.endnote.com account or create a new one. Keep in mind that all references in your my.endnote.com that you login to will be shared with the other EndNote users you invite to your shared library.

To Share your EndNote Library with Other EndNote X9 Users:

1. Select the Share button to begin inviting colleagues to share your library.
2. Enter the email addresses of your colleague(s) that you want to share with then select Invite.
3. Go to File>Open Shared Library to access all your shared libraries

Learn more about sharing: http://endnote.com/product-details/library-sharing

*You can share one library from your Mac or Windows desktop. The library that you share will also be the library that you can access online at my.endnote.com or on your iPad using the EndNote for iPad app. There is no limit to the number of libraries that can be shared with you by others.
Importing a text file using filters when direct export is unavailable

Some databases (e.g. Factiva) do not have a direct export option. In these cases, you will need to import the reference as a text (.txt) file. **Note:** We recommend you use **Internet Explorer** when importing records from Factiva.

- Open **Internet Explorer** and go to the Factiva via the Murdoch catalogue ([https://prospero.murdoch.edu.au/record=e1000012](https://prospero.murdoch.edu.au/record=e1000012))
- Conduct a search and select some records
- Click on **Display Options** in the top right corner, then select **Full Article/Report plus Indexing** from the drop down menu

![Display Options](image)

- Click on the **Save** button. A new tab will open. Ensure the **Menu Bar** is being displayed (right click at the top of the browser window and select **Menu Bar** if it is not). Click **File > Save As** and in the **Save as type** drop down menu select **Text File (*.txt)**. Save the file somewhere you will easily be able to find it e.g. your desktop.
- Open your EndNote library. Select **File > Import > File**
- The **Import File box** will open.

![Import File](image)

- Click **Choose...** and find and select your .txt file. Click **Open**. The file name will now appear in the **Import File box** (see above).
- In the **Import Option** drop-down menu, select ‘**Other Filters...**’
• The **Choose An Import Filter** box will appear

![Choose An Import Filter dialog box]

• Select your required filter and click **Choose**. This will take you back to the **Import File box**

![Import File dialog box]

• Decide what you want to do with **Duplicates** (i.e. references you may already have from another source)
• Click **Import**
• Your reference(s) will now appear in your EndNote library.
Moving an EndNote library between computers

It is advisable that you save your EndNote library as a single compressed .enlx file that can be easily transferred between computers.

To save the EndNote library:

- Click one or more references
- Go to File > Compressed Library (.enlx)...
- In the Compressed Library dialogue box:
  - Choose ‘Create’ or ‘Create & Email’ (which launches your default email system with the compressed library file attached)
  - Indicate whether you want to save/send it with or without attachments
  - You can also select whether you want to save all references in your EndNote Library, just selected references or the entire Group or Group Set
- Click Next and save it to your USB.

To restore your compressed EndNote Library on the other computer:

- With EndNote open, find and double-click the .enlx file
- The file extension will change to .enl (indicating that it is uncompressed)
- You can now add references to your library from any computer.

Note: EndNote libraries are compatible across platforms. Now that you have created your library and saved it as a compressed library on a PC, you can open it on a Mac and it should work.
Creating in-text author-date citations in Word

To choose a referencing style:

- In Word, click on the *EndNote X9* tab in the ribbon
- In the *Style* drop-down menu, choose the referencing style you need
- If the style you need is not available, click **Select Another Style**…
  - Select the style you want to add
  - Click **OK**.

To insert a citation in Author-Date format:

- In *EndNote*, find the reference you want to use and click it
- Return to Word and click on the arrow next to **Insert Citation**
- Select **Insert Selected Citation(s)**.

Once a citation has been added, a full reference will also be added to the bibliography or reference list at the end of your document.

**Activity 19: Create an in-text citation**

- Open a new Word document and type in a sentence
- Check that your referencing style in CWYW matches *EndNote*
- Insert a citation after your sentence, using Author-Date format.
**Editing in-text citations**

**Important:** Once you have inserted a citation, you should **not** edit it directly. If you make any changes within the brackets of a citation it will disappear when the bibliography reformats. Instead, you must use **Edit & Manage Citation(s)**.

To edit a citation:

- Select/highlight the reference
- Click **Edit & Manage Citation(s)**.

The **Edit & Manage Citations** dialogue box will open
- On the Edit Citations tab
  - Select drop-down menu beside *Formatting*
  - Choose the formatting you want (e.g. ‘Exclude Author’)
  - Add prefixes, suffixes or page numbers as required.
- Click **OK**.

**Activity 20: Edit a citation**

- Choose one of your citations
- Click Display as Author
- Add page numbers (optional).
## APPENDIX – Reference Type Fields

<table>
<thead>
<tr>
<th>Legal Reference Type in EndNote</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bill</td>
<td>EndNote Fields</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Evidence Bill 1994 (Cth.)</td>
<td>Year</td>
</tr>
<tr>
<td></td>
<td>Jurisdiction</td>
</tr>
<tr>
<td>(AGLC4 3.2)</td>
<td>Short Title</td>
</tr>
<tr>
<td></td>
<td>*see also Explanatory Memoranda below</td>
</tr>
<tr>
<td>Book</td>
<td>EndNote Fields</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Title</td>
</tr>
<tr>
<td>(AGLC4 6)</td>
<td>Publisher</td>
</tr>
<tr>
<td></td>
<td>Edition</td>
</tr>
<tr>
<td></td>
<td>*Note superscript in edition number. You need to set this in the reference in your EndNote library.</td>
</tr>
<tr>
<td>Book Chapter</td>
<td>EndNote Fields</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Chapter Title</td>
</tr>
<tr>
<td>(AGLC4 6.6)</td>
<td>Editor</td>
</tr>
<tr>
<td></td>
<td>Book Title</td>
</tr>
<tr>
<td></td>
<td>*Note superscript in edition number. You need to set this in the reference in your EndNote library.</td>
</tr>
<tr>
<td></td>
<td>Publisher</td>
</tr>
<tr>
<td></td>
<td>Starting Page</td>
</tr>
<tr>
<td></td>
<td>Edition</td>
</tr>
<tr>
<td><strong>Case (Reported)</strong></td>
<td><strong>EndNote Fields</strong></td>
</tr>
<tr>
<td>---------------------</td>
<td>--------------------</td>
</tr>
<tr>
<td>* Koo p v Bebb (1951) 84 CLR 629.</td>
<td>Case Name</td>
</tr>
<tr>
<td></td>
<td>Year - Round Brackets</td>
</tr>
<tr>
<td></td>
<td>Reporter Volume</td>
</tr>
<tr>
<td>OR</td>
<td>Law Report Abbreviation</td>
</tr>
<tr>
<td></td>
<td>Starting Page</td>
</tr>
<tr>
<td>* R v Denyer [1995] 1 VR 186.</td>
<td>Short Title</td>
</tr>
<tr>
<td>(AGLC4 2)</td>
<td>OR</td>
</tr>
</tbody>
</table>

AGLC4 2.2: There are two alternatives for enclosing the Year, depending on whether the reporter is organised by:

* Volume Number: the year appears in ( )
* Year: the year appears in [ ]

<table>
<thead>
<tr>
<th><strong>Case (Medium Neutral)</strong></th>
<th><strong>EndNote Fields</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>* Quarmby v Keating [2009] TASSC 80.</td>
<td>Case Name</td>
</tr>
<tr>
<td>(AGLC4 2.3.1)</td>
<td>Year</td>
</tr>
<tr>
<td></td>
<td>Medium Neutral Court Identifier</td>
</tr>
<tr>
<td></td>
<td>Judgment Number</td>
</tr>
</tbody>
</table>

*Avoid using this format for reported cases*  
<p>| | Short Title |</p>
<table>
<thead>
<tr>
<th>Case (Unreported no Medium Neutral)</th>
<th>EndNote fields</th>
</tr>
</thead>
<tbody>
<tr>
<td>* Barton v Chibber (Supreme Court of Victoria, Hampel J, 29 June 1989).</td>
<td>Case Name</td>
</tr>
<tr>
<td></td>
<td>Court</td>
</tr>
<tr>
<td></td>
<td>Judge</td>
</tr>
<tr>
<td>(AGLC4 2.3.2)</td>
<td>Docket or Reference Number</td>
</tr>
<tr>
<td>* Use this format for unreported US cases as well.</td>
<td>Full Date</td>
</tr>
<tr>
<td>* If the unreported case is in medium neutral format, use Case (Medium Neutral) above</td>
<td>Short Title</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Electronic Article</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Year</td>
</tr>
<tr>
<td></td>
<td>Title</td>
</tr>
<tr>
<td>(AGLC4 5.10)</td>
<td>Journal</td>
</tr>
<tr>
<td></td>
<td>Volume</td>
</tr>
<tr>
<td>* URL no longer required</td>
<td>Issue</td>
</tr>
<tr>
<td></td>
<td>Pages</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Explanatory Memoranda or Explanatory Notes</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td>* (Use the Bill reference type in EndNote)</td>
<td>Title of Bill</td>
</tr>
<tr>
<td><strong>Explanatory Memorandum, Equal Opportunity Bill 1995 (Vic).</strong></td>
<td>Year</td>
</tr>
<tr>
<td>(AGLC4 3.7)</td>
<td>Jurisdiction</td>
</tr>
<tr>
<td>*Type the extra words such as Explanatory Memorandum into the Title field in EndNote</td>
<td>Short Title</td>
</tr>
<tr>
<td><strong>Interview</strong></td>
<td><strong>EndNote Fields</strong></td>
</tr>
<tr>
<td>---------------</td>
<td>--------------------</td>
</tr>
<tr>
<td>Interview with John Howard, Prime Minister of Australia (Clive Robertson, ABC Television, Sydney, 21 December 2001).</td>
<td>Interviewee Interviewer</td>
</tr>
<tr>
<td>(AGLC4 7.13)</td>
<td>Position of Interviewee</td>
</tr>
<tr>
<td></td>
<td>Forum or Form of Interview or Location</td>
</tr>
<tr>
<td></td>
<td>Full Date</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Journal Article</strong></th>
<th><strong>EndNote Fields</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>OR</td>
<td>Title</td>
</tr>
<tr>
<td>OR</td>
<td>Issue</td>
</tr>
<tr>
<td>(AGLC4 5)</td>
<td>URL</td>
</tr>
</tbody>
</table>

AGLC4 5.3: There are two alternatives for enclosing the Year depending on whether the journal is organised by:

* Volume Number: the year appears in ( )
* Year: the year appears in [ ]
*Add the issue number to the **Issue - Square Brackets** field instead of the **Issue** field if the issue is a word such as a month or season, even if the year is in round brackets

<table>
<thead>
<tr>
<th><strong>Legal Encyclopaedia</strong></th>
<th><strong>EndNote Fields</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>(AGLC4 7.7)</td>
<td>Volume Number</td>
</tr>
<tr>
<td></td>
<td>Full Date of Last Update OR Date of Retrieval</td>
</tr>
<tr>
<td></td>
<td>Title Number</td>
</tr>
<tr>
<td></td>
<td>Name of Title</td>
</tr>
<tr>
<td></td>
<td>Chapter Number</td>
</tr>
<tr>
<td></td>
<td>Name of Chapter</td>
</tr>
<tr>
<td></td>
<td>Paragraph</td>
</tr>
<tr>
<td><strong>Newspaper Article</strong></td>
<td><strong>EndNote Fields</strong></td>
</tr>
<tr>
<td>-----------------------</td>
<td>-------------------</td>
</tr>
<tr>
<td>(AGLC4 7.11.2)</td>
<td>Newspaper</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>EndNote Fields</strong></th>
<th><strong>Newspaper</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Starting Page</td>
<td>AGLC4 7.11.4: Use Type of Article for Letter to the Editor etc</td>
</tr>
<tr>
<td>Type of Article</td>
<td>Parliamentary Debate (Hansard)</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Parliamentary Debate (Hansard)</strong></th>
<th><strong>EndNote Fields</strong></th>
</tr>
</thead>
</table>

(AGLC4 7.5)
AGLC4 24.4.1: Use also for UK Debates, which also use the Volume and Column fields.

*If the Jurisdiction has more than one word, type a comma after the last word.

<table>
<thead>
<tr>
<th>Regulations &amp; Delegated legislation</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td>(use Statute reference type in EndNote)</td>
<td>Title of Act</td>
</tr>
<tr>
<td><strong>Police Regulations 2003 (Vic)</strong></td>
<td>Year</td>
</tr>
<tr>
<td>(AGLC4 3.4)</td>
<td>Jurisdiction</td>
</tr>
<tr>
<td><strong>Short Title</strong></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Royal or Law Reform Commission Report</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Royal Commission into into Trade Union Governance and Corruption</strong> (Final Report, December 2015).</td>
<td>Title of Royal Commission</td>
</tr>
<tr>
<td></td>
<td>Law Reform Commission</td>
</tr>
<tr>
<td></td>
<td>Type of Law Reform Commission Report</td>
</tr>
<tr>
<td><strong>Australian Law Reform Commission, Elder Abuse</strong> (Discussion Paper No 83, December 2016).</td>
<td>Type of Publication</td>
</tr>
<tr>
<td></td>
<td>Volume</td>
</tr>
<tr>
<td></td>
<td>Number</td>
</tr>
<tr>
<td></td>
<td>Date</td>
</tr>
<tr>
<td>(AGLC4 7.1.3 &amp; 7.1.4)</td>
<td></td>
</tr>
</tbody>
</table>

*Use fields appropriate to the type of report | Short Title |
<table>
<thead>
<tr>
<th>Statute</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sex Discrimination Act 1984 (Cth).</td>
<td>Title of Act</td>
</tr>
<tr>
<td></td>
<td>Year</td>
</tr>
<tr>
<td></td>
<td>Jurisdiction</td>
</tr>
</tbody>
</table>

Use this format for Regulations, Delegated Legislation, Constitutions

(AGLC4 3)

*Note that this format is for Australian or NZ statutes; use other reference types for Canadian, UK or US statutes.

**Web Page** (use Internet Materials with Author or Internet Materials without Author reference types in EndNote)

<table>
<thead>
<tr>
<th>Document Title</th>
<th>EndNote Fields</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>URL</td>
</tr>
<tr>
<td></td>
<td>OR (if there is no author, or the author is the same as the Web Page Title)</td>
</tr>
</tbody>
</table>

(AGLC4 7.15)

<table>
<thead>
<tr>
<th>Document Title</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Web Page Title</td>
</tr>
</tbody>
</table>
*Note there are two different reference types depending on whether or not there is an author

<table>
<thead>
<tr>
<th>Full Date</th>
</tr>
</thead>
</table>

*If the author is the same as the Web Page Title, *leave out the author* (as in the first three examples above)

<table>
<thead>
<tr>
<th>Document Type</th>
</tr>
</thead>
</table>

*Use last update date for full date if this is available; otherwise just use year or month and year. Leave out altogether if no date is given on the website

<table>
<thead>
<tr>
<th>URL</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th><strong>Written Correspondence</strong> (eg Letters)</th>
<th><strong>EndNote Fields</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Letter from Ellen Keen to George Rusden, 28 April 1867.</td>
<td>Sender</td>
</tr>
<tr>
<td>(AGLC4 7.12)</td>
<td>Type of Correspondence</td>
</tr>
<tr>
<td></td>
<td>Recipient</td>
</tr>
<tr>
<td></td>
<td>Full Date</td>
</tr>
</tbody>
</table>

UTS has compiled a list of fields to complete for each reference type: [https://www.lib.uts.edu.au/guides/law/endnote-law-citations](https://www.lib.uts.edu.au/guides/law/endnote-law-citations)